현재 RC 4.0을 사용 중인데 안드로이드 지원 기능이 필요합니다. 사용이 가능할까요?

RC 4.0은 모바일 원격지원 기능을 지원하지 않습니다.

따라서 RC 6.0 Mobile pack 을 필요 수량만큼 별도로 추가 구매하시거나

현재 사용 중이신 RC 4.0을 RC 6.0으로 업그레이드 하시면서 모바일 지원 기능을 추가하는 방법이 있습니다. 

 

리모트콜 6.0 버전으로 업그레이드를 원할 시에는 070-7011-0683 로 연락 바랍니다.

 

※ 모바일지원 제품 안내 링크: https://www.remotecall.com/kr/products/mobile-support/

도움이 되었습니까?
0명 중 0명이 도움이 되었다고 했습니다.